Anmelden Anmelden

Immer noch leichtes Klappern an einer der vorderen Radaufhängungen

Aus networksvolvoniacs.org

Angesehen 2201 mal, Gesamt 15 Posts
Wechseln zu: Navigation, Suche

Gets Around
Wiki Edit 1385
Threads 75
Posts 67
Hier jetzt der erste Thread:

Nachdem mein 1800er jetzt alles an beweglichen Teilen neu gelagert bekommen hat, aber wirklich alles... soweit ich das überblicken kann... habe ich bei kurzen schnellen Fahrbahnimpulsen (z.B etwas eingelassene Gullideckel) immer noch ein leichtes Klappergeräusch am vorderen rechten Rad.

Ich weiß nicht mehr, was es noch sein kann.
Sollten es die neuen PU-Buchsen sein?
Auch neu: Untere Traggelenke, obere Kugelgelenke, Lenkstangen, Stabilagerung, Stoßdämpfer, alle Buchsen und Gummidämpfer
Lenkgetriebe spielfrei, Radlager O.K.
Was kommt noch in Frage?
Editiert am Wed 19. Aug. 2009, 13:58:54 von Dirk Pannhoff
http://www.drag1.de

Forum Vet
Wiki Edit 1961
Threads 78
Posts 462
Moin Dirk (jetzt Flexer),

mir fällt dazu mein Fehler bei der ersten Montage von Traggelenken ein. Ich hatte die Traggelenke montiert und in aufgebocktem Zustand festgezogen.
Traggelenke und Spurstangen müssen aber im belasteten Zustand festgezogen werden.
Ausserdem gibt es Traggelenke von schlechter Qualität, die halten nicht lange und gehen vom Anschauen defekt.

Ich habe über einen Bekannten Gott sei Dank etliche OEM-Traggelenke aus einer Geschäftsauflösung bekommen.

Vielleicht hilft dir das ja etwas weiter ....aber ich nehme an, die Traggelenke haben noch keine 5000KM runter...

Es grüßt
Florian der Startpilot
Ja ich weiß, das war noch Blech....

Gets Around
Wiki Edit 1385
Threads 75
Posts 67
Die Lösung war einfach aber doch schwer zu finden.
Uli schrieb im anderen Forum ,dass man die Dämpfer nicht zu fest ziehen sollte, also löste ich sie etwas, wobei ich beim Lösen schon merkte, dass die Mutter am unteren Ende des Gewindes angekommen war und der Dämpfer sich im Gummi relativ leicht drehen ließ.

Die Probefahrt zeigte, dass die Dämpfer der Auslöser waren, allerdings war das Klappern nach dem Lösen der Dämpfer noch schlimmer.

Dann habe ich eine Unterlegscheibe auf das Gewinde des Dämpfers gelegt, sodass ich die Mutter um die Stärke der Scheibe weiter festziehen konnte. Voilà, das wars.
Die Dämpfer waren zu lose, weil die Befestigungsmuttern zu früh am Ende des Gewindes angelangt waren.

Es sind recht neue "KYB" Low-Budget-Dämpfer.

Gets Around
Wiki Edit 1385
Threads 75
Posts 67
Ich muss das Thema nochmal nach oben schieben, denn es betrifft wirklich alle, die diese "KYB"-Dämpfer zumindest beim P1800 verbaut haben.

Ich habe heute unter jedes Gewinde von jedem Dämpfer die noch fehlenden U-Scheiben gelegt und es ist nicht nur so, dass das Geklapper restlos weg ist, auch spricht das Fahrwerk erheblich sensibler an.
Ich vermute, dass gearde bei kurzen Stößen auf einen oder zwei Millimeter die Dämpferwirkung Null war, aber gerade dieser eine oder vielleicht zwei Millimeter, die ich mir jetzt mit den U-Scheiben gesichert habe, haben es faustdick in der Wirkung gebracht.
Der Effekt ist hunderte EUROS Fahrspaß wert.

Ich bin völlig aus dem Häuschen.

Gets Around
Wiki Edit 1385
Threads 75
Posts 67
Ich muss diesen Thread nochmal nach oben bringen, denn ich muss kleinlaut zugeben, dass das Klocken durch die U-Scheiben unter den Dämpfermuttern nichts gebracht haben.
Es ist so, dass es klockt, wenn ich Morgens losfahre, und je länger ich unterwegs bin dieses Klocken immer schwerer zu provozieren ist.
Auch bin ich der Meinung, dass es vorn und auch hinten ist, und gleich klingt.
Diese ganzen Eigenschaften lassen mich im Moment eine neue These aufstellen: Wenn die Dämpfer kalt sind, ist das Öl recht zäh und die Dämpfer erheblich härter, die Achsaufhängungen gehen bei kurzen Impulsen nicht in die Feder, da der Dämpfer zu träge ist. Die KYB sind eh sehr hart abgestimmt.
Ich mache dann ein paar Probefahrten und es ist dann weg. Dann freue ich mich, dass ich es endlich gefunden habe und am nächsten Tag ist es bei der ersten Fahrt wieder sehr vernehmlich am Klocken.
Ich habe den Wagen x-mal auf der Bühne gehabt, alles nachgezogen, alles abgeklopft und daran gerüttelt.
Ich habe jetzt die Scheiben wieder raus genommen und dabei ist bei dem ewigen fest- und lose schrauben das Gewinde eines Dämpfers drauf gegangen, die Mutter lässt sich nicht mehr bewegen, das Gewinde wird dann abreißen.

Meine Frage jetzt: Wer hat die "KYB" (Kajaba) und hat irgendwie diese Erfahrung auch gemacht?

Dirk

Forum Vet
Wiki Edit 621
Threads 55
Posts 1765
Moin Dirk,
ich hatte in meiner Zone zumeist Bilstein und jetzt Koni rot - kein Problem.
Wegen anderer Fahrzeuge in meinem Sammelsurium bin ich aber auch noch in einem Mercedesclub nebst Forum. Und hier sind KYB / Kayaba Stoßdämpfer schon mehrfach sehr unangenehm aufgefallen. Zumeist durch extrem kurze Lebensdauer oder auch klappernde Achsen / Geräuschen. Nach dem Wechsel auf irgendeine andere Marke waren die Probleme zumeist weg.
Hast du keine Möglichkeit von jemandem gebrauchte Dämpfer zum Ausprobieren zu bekommen ?
Sind ja schnell gewechselt.
Gruß
Roger

Gets Around
Wiki Edit 1385
Threads 75
Posts 67
Hallo Roger.
Sehr interessant. Leider habe ich diese Möglichkeit nicht, und auf blauen Dunst kann ich auch nicht einfach mal ein paar andere Dämpfer ordern.
Mal sehen, was sich so ergibt.

Dirk

Forum Vet
Wiki Edit 333
Threads 54
Posts 1018
Hallo Dirk,

Das ist schon merkwürdig, das da solche Probleme mit den Dämpfern auftreten. Denn ich bin jemand der mit den Teilen sehr zu frieden ist. Ich hab meinen 140er damit ausgerüstet: Vorne sind es Excel-G (Zweirohr mit Gas, schwarz) Hinten sind es die Gas-A-Just (Einrohr mit Gas, weiss). Kein Klappern oder sonst was. Gewinde nicht zu kurz, Montage hat einwandfrei funktioniert. Auch kann ich nicht verstehen, warum die härter sein sollen. Der Wagen fährt sich sehr komfortabel.

Nähere Infos auch hier: http://www.kayaba.de/stossdaempfer.php

Das die schlecht sein sollen kann ich also nicht bestätigen, zumal die auch in grosser Zahl in Neufahrzeugen Verwendung finden...

Grüsse
Lothar

Clicked A Few Times
Wiki Edit 1341
Threads 12
Posts 61
Moin Dirk,

ich hab da noch was rumliegen (ausser dem Ascher)
Konis vorne (ca. 10.000 KM) und Monroe hinten (ca.15.000KM)
Kannst du gerne für Testzwecke geliehen haben.

Grüße Florian der Startpilot/WikiSysop

Gets Around
Wiki Edit 1385
Threads 75
Posts 67
Hallo Florian.
Das Angebot kann ich ja schlecht ausschlagen, aber der vordere rechte wird nur noch einmal augebaut.
Wenn du die KYB kennst: sind die KONIs weicher?

Dirk

Forum Vet
Wiki Edit 1961
Threads 78
Posts 462
Moin,

hatte leider immer nur Monroes in meinen Autos, die Konis sind aus ner Hallenauflösung.
Es sind Classics, aber in rot, verstellbar.
Muß nochmal in den R-Sport Papieren nachschauen, da steht eine Einstellung drinnen.
Ich schicke morgen mal das Paket raus (dann hast du auch endlich deinen Ascher).

Grüße
Florian der Startpilot

Gets Around
Wiki Edit 1385
Threads 75
Posts 67
Das ist sehr nett von dir, du wirst sie gleich nach dem Test wieder zurückbekommen, aber ich kann erst Ende September testen,weil er dann danach mit 3 Dämpfern in die Winterhalle kommt. Der vierte hat ein Gewinde gefressen und muss rausgeflext werden.

Dirk

Forum Vet
Wiki Edit 1961
Threads 78
Posts 462
Moin,

das ist nicht dringend, teste mal und dann sehen wir weiter.
Allerdings habe ich gerade gesehen das die hinteren Dämpfer nicht von Monroe sondern von Fichtel&Sachs sind.

Grüße
Florian der Startpilot

Just Got Here
Wiki Edit 0
Threads 0
Posts 1
Hallo Flexer,

schau dir auch einmal die Drahtbügel an den Bremsbelägen der Scheibenbremsen an. Sieh nach, ob sie noch vorhanden sind. Sie verhindern ein loses Herumwandern der Beläge auf den Führungstiften. Wenn sie fehlen, scheppert es ordentlich bei jeder Unebenheit, besonders, wenn schon eine Weile nicht gebremst wurde und die Bremskolben etwas zurückgefahren sind.

LG!
Martin

Just Got Here
Wiki Edit 0
Threads 0
Posts 4
Hallo Dirk,

Sind die Umlenkhebel der Lenkung vom 1800ter auch wie beim Amazon mit Durchgangsschrauben am Achsschenkel befestigt? Dann könnte da dein Problem sein.
Prüfe mal die Schrauben von den Umlenkhebeln der Lenkung an den Achsschenkeln. Bei mir waren die Schrauben nur ein wenig lose, das hat bei kurzen Schlägen zu klappergeräuschen geführt. Die Umlenkhebel haben sich dann in der Durchgangsbohrung bewegt. Die Klappergeräusche an den Umlenkhebel hat nicht mal der Prüfingenieur bei der HU gefunden. Das Geräusch hat er wohl gehört, konnte es aber nicht lokalisieren.

Grüsse Torsten

Gets Around
Wiki Edit 1385
Threads 75
Posts 67
Oha, ein alter Thread... ganz oben....

Es waren die nagelneuen PU-Buchsen, die eben doch ein absolutes Nullspiel haben müssen, durch die über die Jahrzehnte minimal abgenutzen Aufnahmen hatten diese Luft und es klopfte quer durch die Karosse.
Die schnöden Original Gummibuchsen brachten himmlische Ruhe.
Also bei mir kommt keine PU Buchse mehr rein.

Dirk


Forum >> Technik >> Oldie-Technik



Wer ist Online? Mitglieder 0 Gast 0 Bots/Crawler 0


AWC's: 2.5.12 MediaWiki - Foren Erweiterung
Forum theme style by: AWC