Anmelden Anmelden

Schraubergott in Rhein-Main?

Aus networksvolvoniacs.org

Angesehen 643 mal, Gesamt 32 Posts
Wechseln zu: Navigation, Suche

Springe zu Seite 1vorherige 16
Forum Regular
Wiki Edit 46
Threads 22
Posts 235
Ich ging bisher davon aus, dass der Motor nicht komplett auseinandergebaut war. Natürlich wäre es ohne weiteres möglich die Zwischenwelle zwischen Verteiler und Ölpumpe
( Antrieb des Verteilers) um 180 Grad verdreht einzubauen. Diesen Fehler hatte ein Kollege von mir vor kurzem. Aber Funken käme dann doch trotzdem, nur nicht zum richtigen Moment.
Piet müsste uns etwas mehr "Futter" geben....
Wenn ich mir jetzt die Bilder so ansehe, die gepostet wurden und diese vergrößere, fällt mir auf, dass wenn auf der 123 Welle ein Finger / Läufer säße, der nicht auf die Kerbe zeigen würde, die man fast verdeckt von der oberen Verteilerkappenklammer,sehen kann. Das ist doch die Kerbe oder sehe ich falsch?
Wenn ich davon ausgehe,dass die 123 bei OT eingesetzt wurde,wie die Stellung der Riemenscheibe auf dem Bild zeigt- jetzt erstmal egal ob beim richtigen OT oder nicht - dann stünde der Finger/Läufer weit weg von der Kerbe.
Vielleicht kannst du noch etwas dazu schreiben, Piet?
Man sollte den Fehler auf entweder elektrischen oder mechanischen Fehler eingrenzen, wie auch schon Markus meinte.

Lycka till
Roy

Clicked A Few Times
Wiki Edit 12
Threads 7
Posts 28
Hey Die Einstellung auf dem 1.OT habe ich mittels Riemenscheibenmarkierung vorgenommen. Zündkerze am 1.Zylinder raus und dann geschaut ob der Kolben oben ist. Dann müsste doch der 1.Zylinder am OT sein? Oder kann die Ventilstellung dann trotzdem falsch sein?
Erst am Montag hab ich wieder Zeit nachzuschauen...ich werd dann nochmal alles nach euren Tipps kontrollieren.

Erstmal ein schönes Wochenende euch allen

Gets Around
Wiki Edit 34
Threads 10
Posts 159
Hallo Piet,

Dein Motor ist ein Viertakter! Die Kurbelwelle macht 720 ° oder zwei Umdrehungen bis es von vorne los geht. Bei einem Vierzilinder gibt es, außer bei Boxern und V-Motoren, immer zwei Zilinderpärchen die jeweils gleichzeitig im OT sind. Der eine vor dem Arbeitstakt, der andere vor dem Ansaugtakt.
Wenn der 1. Zylinder auf OT steht, steht der 4. auch auf OT. Bei dem, der den Auslasstakt hinter sich hat und jetzt den Ansaugtakt vollführt, sind jetzt Ein- und Auslassventil kurz gleichzeitig offen. Bei dem, der kurz vor OT den Zündfunken bekommen hätte müssen, sind jetzt beide Ventile geschlossen.
Rudi hat drei Beiträge vor mir beschrieben, wie man durch Umstecken der Zündkabel am Verteiler recht einfach diesen Fehler behebt, so er denn vorhanden ist.
Ich weiß jetzt gar nicht mehr, es ist so viel Text zum nachlesen, Du hattest auch keinen Zündfunken? Der hätte natürlich trotz dem da sein müssen, halt zum falschen Augenblick, was man aber von außen so nicht sehen kann.
Aber die Überprüfung der Lage des Verteilers zur Nockenwelle ist mit Sicherheit ein Schritt in die richtige Richtung.

Viele Grüße,
Moritz


Forum >> Technik >> Oldie-Technik
Springe zu Seite 1vorherige 16



Wer ist Online? Mitglieder 0 Gast 0 Bots/Crawler 0


AWC's: 2.5.12 MediaWiki - Foren Erweiterung
Forum theme style by: AWC