Anmelden Anmelden

1800 ES startet nicht im Warmzustand!

Aus networksvolvoniacs.org

Angesehen 301 mal, Gesamt 9 Posts
Wechseln zu: Navigation, Suche

Clicked A Few Times
Wiki Edit 9
Threads 20
Posts 42
Hallo Freunde

Komisches Problem: Mein 1800ES startet nach mittellanger Fahrt nicht wieder. Erst, wenn das Fahrzeug etwas ein halbe Stunde gestanden ist, startet es wieder ohne Problem. Gibts dazu eine Erklärung.

Besten Dank für allfällige Hinweise.

Gruss
RRU

Forum Vet
Wiki Edit 461
Threads 90
Posts 1108
Guten Tag Freund RRU!

Dein Hinweis muss noch etwa ausgeschmückt werden. Z.B.:
Wird Kraftstoff gefördert?
Zündverteiler ohne Befund?

Gruss
jean
1800E (1971) - 122S (1964, 1970) -PV 54408 (1960) - 780 (1988, 1991)

Gets Around
Wiki Edit 53
Threads 16
Posts 76
Hallo RRU (?),
ich hatte dieses Jahr ein anderes Problem, das aber ähnlich in Erscheinung treten kann: Mein Unterbrecherkontakt war noch Original (!) und das kleine Anschlusskabel hat an der Quetschstelle des Steckers Kabelbruch gehabt. Gehalten von der Isolierung ist der Motor angesprungen, dann wieder aus gegangen - eben je nach Wärme. Vielleicht schaust du mal nach dem Kontakt, Austausch ist sowieso von Zeit zu Zeit sinnvoll, und dein Problem löst sich vielleicht.

Grüße
Ansgar
Wer schraubt, der lebt. Wer fährt, genießt. Also schraube um zu fahren!

Forum Vet
Wiki Edit 60
Threads 48
Posts 324
Wie war die Aussentemperatur? Haben sich die berühmten Bläschen gebildet?
Detlef

Clicked A Few Times
Wiki Edit 9
Threads 20
Posts 42
Hallo Freunde

Erstmal besten Dank für die Hinweise. Leider habe ich noch keine, da ich noch nicht mit der Suche beginnen konnte. Werde aber mal in Richtung Kraftstoffbläschen, Zündverteiler und Unterbrecherkontakt suchen.

Beste Grüsse
RRU

Forum Vet
Wiki Edit 1
Threads 25
Posts 1009
BRU;

Siehe auch Seite 2-24 im D-Jet Troubleshooting Buch: "Volvo Fuel Injection Fault Tracing" hier: http://volvo1800pictures.com/document/fuel_injection_fault_tracer/fuel_injection_fault_tra...

Gruesse

Forum Vet
Wiki Edit 73
Threads 19
Posts 522
Hallo RRu,

rruckelt er irgendwann wenn er warm ist?
Unrruhiger Leerlauf?
Schlechte Gasannahme?
Geht er auch aus?

Oder startet er nur nicht?
Wenn ja: Auch sofort nach dem Abstellen?
Oder wenn er eine Weile gestanden hat?

Ich hatte einige dieser Symtome und habe mir fast ein zweites Loch in den Arsch gesucht.
Im Endeffekt war es die Kraftstoffpumpe, die sporadisch nach längerer Laufzeit die Förderleistung nach Gutdünken reduziert hat.

Grüsse
Markus

Forum Vet
Wiki Edit 461
Threads 90
Posts 1108
Ich habe die Beschreibung so gelesen, dass die Probleme im Stand, beim Startversuch auftreten.

Theoretisch bilden sich keine Bläschen, da in der Ringleitung bei konstanten Druck der Kraftstoff zirkuliert und im Tankbereich abgekühlt wird.

Welche Zündspule ist verbaut? Die "blaue" von BOSCH, der Zicken nachgesagt werden?

Meine Reihenfolge: Kraftstoffversorgung, Zündverteiler, Zündspule.

Die kontinuierliche Förderleistung der Pumpe und die Funktion des Druckreglers könnten mit einem Manometer, angeschlossen statt dem Einspritzventil, und einem langen Schlauch in den Innenraum geführt oder an die Frontscheibe getapet, überprüft werden. Solldruck 2,1 bar.

Zündverteiler halten laut Buttkereit nur noch 10.000 bis 15.000 km, schlechte Fertigungsqualität. Daran sind jedoch die Einkäuferinnen in Baden-Württemberg und nicht die Chinesinnen, Mexikanerinnen, etc. schuld.

Gruss
jean

Forum Vet
Wiki Edit 50
Threads 22
Posts 326
läßt er sich im 2. Gang gut anschieben oder bergab anrollen,
ohne den Anlasser zu betätigen ?!


ich habe da aus eigener Erfahrung noch einen weiteren Gedanken....
Editiert am Tue 24. Sep. 2019, 19:28:57 von Volvomania

Forum Vet
Wiki Edit 73
Threads 19
Posts 522
Leider keine Rrueckmeldung...


Forum >> Technik >> Oldie-Technik



Wer ist Online? Mitglieder 0 Gast 0 Bots/Crawler 0


AWC's: 2.5.12 MediaWiki - Foren Erweiterung
Forum theme style by: AWC