Anmelden Anmelden

Login-Probleme

Aus networksvolvoniacs.org

Angesehen 1362 mal, Gesamt 4 Posts
Wechseln zu: Navigation, Suche

Forum Vet
Wiki Edit 1941
Threads 78
Posts 455
Moin,

die letzte Zeit häufen sich die Proibleme einzelner Benutzer beim Login...
Sie können nach dem Login nur noch den Hintergrund des Wikis sehen.
Ich konnte den Fehler gestern nachstellen...es liegt an der Einstellung zu den Profilbildern im Wiki...in der Bluespice-Software ist da ein Fehler,.
Ist erstmal behoben, ich werde es an die Entwickler weitergeben.

Bitte sagt Bekannten und Mitgliedern die Probleme hatten Bescheid das sie das Forum wieder nutzen können.

Grüße Florian
Ja ich weiß, das war noch Blech....

Forum Vet
Wiki Edit 653
Threads 64
Posts 1804
Moin Florian,
und im Moderne Forum sind die Beiträge weg zwischen 10. und 19. März.
Eben erst gesehen, gestern war noch alles da.
Und Grüße - Andi

Forum Vet
Wiki Edit 54
Threads 45
Posts 446
Moin zusammen,

so ist es, meiner ist auch verschwunden. D. h. der Beitrag ist natürlich noch da, aber wird in der Übersicht nicht angezeigt.

Viele Grüße
Dirk

Forum Vet
Wiki Edit 1941
Threads 78
Posts 455
Moin und...

Mhhhhhhmmmn...merkwürdig...
Das hat damit nichts zu tun...
Ich schau mir das am Sonntag in Ruhe an...
Vorher ist leider nicht

Gruß
Florian

Forum Vet
Wiki Edit 653
Threads 64
Posts 1804
Und nu ist Dirks Ding wieder da nach dem zweiten neuen Beitrag seit dem Verschwinden..
Schönes Wochenende allseits und Grüße - Andi


Forum >> Hilfe >> Anleitungen für das Wiki



Wer ist Online? Mitglieder 0 Gast 0 Bots/Crawler 0


AWC's: 2.5.12 MediaWiki - Foren Erweiterung
Forum theme style by: AWC